2013-02-11T22:45:20+01:00

deb.perl.it - bridging CPAN and Ubuntu → step3

Now also Ubuntu Perl packages indexed. For example Moose::Meta::Class

Package: libmoose-perl
Package version: 0.31-1
Module version: 0.16
Arch: all
Dist: hardy
Component: universe

Package: libmoose-perl
Package version: 0.94-1
Module version: 0.94
Arch: amd64
Dist: lucid
Component: universe

Package: libmoose-perl
Package version: 1.23-1
Module version: 1.23
Arch: amd64
Dist: natty
Component: universe

Package: libmoose-perl
Package version: 2.0200-1
Module version: 2.0200
Arch: amd64
Dist: oneiric
Component: universe

Package: libmoose-perl
Package version: 2.0401-1
Module version: 2.0401
Arch: amd64
Dist: precise
Component: universe

Package: libmoose-perl
Package version: 2.0603-1
Module version: 2.0603
Arch: amd64
Dist: quantal
Component: universe

Package: libmoose-perl
Package version: 2.0604-1
Module version: 2.0604
Arch: amd64
Dist: raring
Component: universe

comments powered by Disqus